Willkommen
Benutzername:

Passwort:


Automatisch Einloggen

[ ]
[ ]
[ ]
Chatbox
Sie müssen eingeloggt sein um Kommentare auf dieser Seite schreiben zu können - bitte loggen Sie sich entweder ein oder registrieren Sie sich hier


Elharter | 08 Dez : 22:57
haha
Kellogg | 06 Dez : 05:31
Erster Kommentar in Dezember
Kellogg | 26 Okt : 06:02
xD
Crono | 19 Okt : 14:55
Dein Browser sagt, dass die Verbindung unsicher ist, nicht die Seite Aber https kommt dann nach dem Update auf die nächste Major Version. Dazu muss ich aber noch das Theme fertig stellen.
Elharter | 07 Okt : 21:20
ja, weil kein https eingerichtet ist...

Alle Einträge ansehen (3089)
Wichtige Links


Member's Birthdays:
No birthdays today

Next birthdays
11/12 CIPRO (31)
11/12 Marcinho (27)
16/12 sascha161278 (41)
20/12 Gallendoor (30)
26/12 HSC-King (22)
Thread: Update auf v1.13.2

Moderatoren: admin, Crono, RudyOosterndijk

Montag 29 April 2019 - 21:13:36

Ich habe grade den Server auf v1.13.2 geupdated - vorallem weil ja bald 1.14.x ansteht und ich ungern eine Version im Upgradeprozess überspringen möchte.

Ansich siehts gut aus, ein/zwei Plugins werd ich noch updaten.

Ich habe grade Performance-Probleme im Client. Genauer gesagt FPS Einbrüche wenn ich mich drehe oder bewege. Ich gehe im Moment davon aus, dass es einfach nur mein Client ist, aber ein wenig Feedback von euch wär gut.

Im schlimmsten Fall muss ich ein Backup einspielen und nochmal versuchen

Grüße
Crono
Dienstag 23 Juli 2019 - 12:39:51
Also ich habe mit der Version massive Probleme. Es können diverse Objekte nicht gesetzt werden, die mit dieser Version neu hinzugekommen sind.
Z.b. Betten in anderen Farben. Man kann nur rote Betten setzen, alle anderen verschwinden. Das selbe gilt für alle Holzknöpfe außer Eiche, entrindete Baumstämme etc.
Für den Übergang kann man aber damit Leben, wenn sich das Update auf 1.14 nicht allzu lang hinzieht.
Bearbeitet Dienstag 23 Juli 2019 - 12:40:25
Sonntag 11 August 2019 - 17:36:47
Server ist down? Was ist los?
Dienstag 13 August 2019 - 14:57:41

Grade im Monitoring auch gesehen ... Leider hat mich das Ding nicht benachrichtigt -.- Ich prüfe das heute Abend, von der Arbeit aus kann ich nichts machen.

Grüße
Crono
Bearbeitet Mittwoch 14 August 2019 - 11:10:22
Dienstag 13 August 2019 - 19:34:15
Danke dir
Mittwoch 14 August 2019 - 11:10:13

Bin noch dran, hab verschiedenes Probiert, aber der Server kommt nicht wieder hoch. Ich kontaktiere den Support.

Backups hab ich vom 13. August und eines vom 29. April. Wenn das vorbei ist richte ich ein Wöchtentliches automatisiertes Backup ein.
Mittwoch 14 August 2019 - 16:25:01

Der Server ist wieder online.
Mittwoch 14 August 2019 - 18:12:39
Danke
Mittwoch 14 August 2019 - 23:24:18

Hm, wohl zu früh gefreut ... Muss ich das Ticket wohl nochmal aufmachen.

Forum:     Nach oben

Renderzeit:0.0845sek,0.0254of that for queries.Datenbankabfragen:40.