Willkommen
Benutzername:

Passwort:


Automatisch Einloggen

[ ]
[ ]
[ ]
Chatbox
Sie müssen eingeloggt sein um Kommentare auf dieser Seite schreiben zu können - bitte loggen Sie sich entweder ein oder registrieren Sie sich hier


Kellogg | 03 Sep : 07:23
Elharter | 02 Sep : 09:58
Hey...natürlich gibt es einen Plan
Alpha 0.0.x
Beta 0.1.x
Release 1.x.x

Wir werden in der Alpha aber sich noch ein paar a,b,c.. Versionen unterbringen müssen.
lg
StolleJay | 01 Sep : 19:42
Ich glaub nicht das es einen festen Plan gibt mit welcher Version der "Final Release" ist. Kann ja auch schon eher sein je nachdem wie gut und Stabil es läuft.
Kellogg | 01 Sep : 08:22
Und 1.0.0 ist dann release oder wie?
Elharter | 29 Aug : 13:28
Update Alpha 0.0.7 ist raus...

Alle Einträge ansehen (3080)
Wichtige Links


Member's Birthdays:
One birthday today, congrats!
Darsn (27)


Next birthdays
27/09 PoPeLmAsTeR (31)
28/09 b1ll1 (30)
01/10 Kowalsky (27)
01/10 GR Driver (22)
02/10 killerniete (31)
Thread: Fehler bei neuen Tracks

Moderatoren: Crono, RudyOosterndijk

Freitag 15 August 2008 - 12:40:09
Hallo erstmal

ich habe generally vor 2 wochen entdeckt und seitdem bin ich es nur noch spielen jedoch werden die tracks langsam langweilig. Also habe ich mir neue Tracks runtergeladen folgendes Problem stellt sich nun will einen neuen Track fahren stellt er diesen in der Seitenansich dar, das heisst ich sehe nicht mal mein auto. Ich habe mittlerweile sämtliche foren faqs etc durchwühlt aber keiner hatte so einen fehler! Hoffe ihr könnt mir helfen!

Chris
Freitag 15 August 2008 - 18:26:02

Es währe gut, wenn du einen Screenshot hättest. Ist das nur bei einen Track so oder bei mehreren?

Cu Crono
Freitag 15 August 2008 - 19:40:36
Hi nur bei den downgeloedeten neuen tracks die standard tracks funktionieren und der editor stürzt auch ab wenn ich die neuen tracks lade
Samstag 16 August 2008 - 02:52:26

Dummer Tipp ich weiß, aber lad dir GR nochmal runter und Versuch es damit (aber die neueste Version)

[link]

Cu Crono
Samstag 16 August 2008 - 20:35:04
das wars
super danke bin irgendwie darauf nicht gekommen jetzt funktioniert alles einwandfrei danke nochmal

Forum:     Nach oben

Renderzeit:0.0746sek,0.0192of that for queries.Datenbankabfragen:36.