Willkommen
Benutzername:

Passwort:


Automatisch Einloggen

[ ]
[ ]
[ ]
Chatbox
Sie müssen eingeloggt sein um Kommentare auf dieser Seite schreiben zu können - bitte loggen Sie sich entweder ein oder registrieren Sie sich hier


Kellogg | 26 Aug : 00:52
xD
Crono | 21 Aug : 11:08
Ich hab ne Antwort bekommen und sie ins Forum gestellt.
StolleJay | 19 Aug : 14:52
Auch von mir Danke Crono. Aber das da jemals noch was passiert halte ich für sehr unwahrscheinlich. Aber erst mal abwarten
RudyOosterndijk | 19 Aug : 01:05
Danke Crono!
Crono | 18 Aug : 22:21
Ich hab mal per Mail nachgefrag, vielleicht bekomm ich ja eine Antwort.

Alle Einträge ansehen (3074)
Wichtige Links


Member's Birthdays:
All today's birthdays', congrats!
Raven (28)
Nise (30)


Next birthdays
30/08 fabian (30)
30/08 Ginox (2019)
05/09 Mari (29)
07/09 Reh (30)
09/09 ..JuMpCoRe..xD (25)
Thread: Virenscanner schlägt im Forum an

Moderatoren: Crono, RudyOosterndijk

Donnerstag 12 September 2013 - 16:39:10

Des hier

(Probleme beim replay erstellen)
Bearbeitet Freitag 13 September 2013 - 03:37:26
Donnerstag 12 September 2013 - 16:40:21

Fraps - How To

Keine ahnung, ich konnte in der ecke nicht mehr die schaltfläche "Antworten" finden.
Donnerstag 12 September 2013 - 20:35:20
Weil dieser Thread gesperrt wurde. Logischer Konsequenz.
Freitag 13 September 2013 - 00:45:10
Und was bringt das? Ich bekomm immer noch ein alarm wenn ich den topic besuche.
Freitag 13 September 2013 - 03:34:25

Damit wollte ich die Diskussion dahin verlagern wo sie hingehört. Aber jetzt befindet sich das ganze mit dem aussagekräftigen Titel "Hmmm" unter "Tutorials" mit viel zu großem Bild.

Ich empfehle dir die Forenregeln zu lesen.

Zum Problem:
Ich brauche mehr Infos um dem Problem auf den Grund zu gehen:
1) Die URL der Seite auf der das Problem auftritt
2) Am besten noch den Quelltext der Seite auf der das Problem auftritt (als .txt in einer.zip hier im Forum hochgeladen, den Quelltext sieht kann man per "Rechtsklick > Seitenquelltext anzeigen" aufrufen)

Welchen Browser verwendest du?

Laut dem Log müsste in die Seite Inhalte von "coperator.extra.hu" geladen werden, ich kann allerdings im Quelltext der Seite keine entsprechenden Verweise finden. Es werden auch keine fremden Javascripts bei mir geladen.

Wie sieht es bei den anderen hier so aus?

Cu Crono
Bearbeitet Freitag 13 September 2013 - 03:36:11
Freitag 13 September 2013 - 04:08:16
Ich war in vielen clans früher. Die admins haben externe links immer vermiden. Denn immer wenn jemand ein virus am pc bekam waren sie die bösen. Vielleicht wäre das für euch mal eine idee. Sogar imageshack hat schöne trojaner werbungen ab und zu. Mir wurde der account dort sogar gestohlen in 5 minuten. Ka wie sie das geschaft haben.
Freitag 13 September 2013 - 07:44:36
Also ich habe keine Probleme mit dem Forum, weder mit Android noch mit Windows.
Oder ich war noch nicht auf der berüchtigten Seite.

Achja, zur Zeit nutze ich unter Windows auch avast.
Bearbeitet Freitag 13 September 2013 - 07:47:27
Freitag 13 September 2013 - 11:18:14

Triton wrote ...

Ich war in vielen clans früher. Die admins haben externe links immer vermiden. Denn immer wenn jemand ein virus am pc bekam waren sie die bösen. Vielleicht wäre das für euch mal eine idee.


Die ich bereits seit gut 8 Jahren (so alt ist PGR) bereits verfolge. Es sind hier keine externen Dienste eingebunden, selbst die Benutzerstatistiken (Piwik) sind selbstgehostet. Wenn jemand hier im Forum ein Bild eines externen Anbieters reinstellt ist das auch das einzige was extern ist - so wie du im übrigen auch. Dein Bild liegt bei "fotos-hochladen.net" ... Dabei gibt es hier eine Bilderuploadfunktion mit automatischer Größenkorrektur

Wie gesagt, ich kann im Quelltext nichts externes finden und Javascript beschränkt sich auch auf diese Seite, ich versteh nicht wie ein Avast auf diese seltsamen Bilder kommt - und auch noch in der Menge. Kann es sein, dass bei dir am Rechner was nicht in Ordnung ist?

Cu Crono
Freitag 13 September 2013 - 17:04:41
Ich hab mein PC vor ner Wochen neuaufgesetzt. Aber vor dem habe ich sogar ein reset vom bios (jumper) gemacht. Für alle Fälle. Erstens weil mein PC schon gesponnen hat und zweitens man kann bios ja über windows sogar aktualisieren. Viren hab ich sicher nicht und ich passe auch sehr auf. Avast ist nicht Avira da kommt ein fehlalarm nur sehr selten vor. Natürlich nuzt der virenscanner nichts mehr wenn ein virus schon im system sich verankert hat.

Nja ich weiß jetzt auch nicht.

Forum:     Nach oben

Renderzeit:0.1167sek,0.0227of that for queries.Datenbankabfragen:42.