Willkommen
Benutzername:

Passwort:


Automatisch Einloggen

[ ]
[ ]
[ ]
Chatbox
Sie müssen eingeloggt sein um Kommentare auf dieser Seite schreiben zu können - bitte loggen Sie sich entweder ein oder registrieren Sie sich hier


Kellogg | 23 Dez : 04:22
Egal ich hab mein School Bus v2.2F im Forum hochgeladen. Viel Spaß! Ist die aller letzte Version.
Kellogg | 23 Dez : 01:21
GeneRally 2 würde ich nicht hetzen sonst kommt ein verbuggter Dreck raus. Die Community kommt zurück oder erneuert sich wann das Spiel rauskommt.
Aber das änder immer noch nichts dran DASS MEIN SCHOOL BUS V2.2F immer noch wartet.
Kaiserkoenig | 22 Dez : 20:45
Ich würde mir jetzt noch extra Zeit lassen, um deinen Upload freizugeben.
Damit du mal geduldiger wirst
StolleJay | 22 Dez : 20:14
@Rudy: Ja die News vom September hab ich mal übersehen da mir so eine "Meisterschaft" am Allerwertesten vorbei geht
Auch zu GeneRacing wurde mir vom Entwickler Anfang des Jahres gesagt das ich nachdem ich die erste Testversion bekommen habe spätestens einen Monat darauf eine neuere bekommen würde aber auch ich habe seit dem nichts mehr gehört außer Totenstille.
Kellogg | 22 Dez : 19:13
Prof. Dr. Crono bitte School Bus v2.2F freigeben danke

Alle Einträge ansehen (3003)
Wichtige Links


Member's Birthdays:
No birthdays today

Next birthdays
23/01 Basti (28)
23/01 Bullmax (19)
24/01 Rankmaster (25)
24/01 Zero (24)
24/01 RobertRacer99 (19)
Thread: GeneRally funktioniert nicht:(

Moderatoren: Crono, RudyOosterndijk

Montag 19 Dezember 2011 - 16:34:26
folgenes Problem:
ich hab ein laptop bekommen, nur leider tritt folgenes problem auf...
ich hab xp und GeneRally 1.05 funktioniert einwandfrei...aber wenn ich versuche 1.10 zu starten, steht da, "GeneRally.exe hat ein Problem festgestellt und muss beendet werden."

was muss ich machen?:(
Montag 19 Dezember 2011 - 18:54:25
Was für eine Farbtiefe nutzt du?
Und hast du das installiert? [link]


Montag 19 Dezember 2011 - 18:56:16
jaa, hab ich auch schon gemacht:( das alte gelöscht und dann das installiert, also 32bit
Montag 19 Dezember 2011 - 19:06:12
Vllt kannst du es auf GRIF posten.
Dienstag 20 Dezember 2011 - 14:29:28
ok, problem gelöst:) hab einfach font, gr und options von 1.05 übernommen, funktioniert nun alles:)

eine frage noch:
wie kann ich careditor zum laufen bringen? da steht "Component 'COMDLG32.OXC' or one of its dependencies not corrently registered: a file is missing or invalid"
Dienstag 20 Dezember 2011 - 14:47:05
Lad dir die Datei "COMDLG32.OXC" aus dem Internet, von einem Händler deines Vertrauens

Dienstag 20 Dezember 2011 - 15:54:44
voll simpel :D aber danke:)

Forum:     Nach oben

Renderzeit:0.0720sek,0.0214of that for queries.Datenbankabfragen:39.